Project

General

Profile

Bug / Feature #6221

Zugriff auf individuelle Etherpads in Redmine nicht möglich

Added by Anonymous about 7 years ago. Updated almost 7 years ago.

Status:
Closed
Priority:
High
Assignee:
Category:
-
Target version:
-
Start date:
04 March 2014
Due date:
% Done:

100%

Estimated time:
Request Type:
Bug Report

Description

Steps

What steps did you followed?

  1. 1. tried to open https://projects.piratenpartei.ch/pad/show/629
  2. 2. tried to open https://projects.piratenpartei.ch/pad/show/493 (as a new test)

Observation

What has happened?

  • in both cases got the message

Internal Error: 500
An error occurred on the page you were trying to access.
If you continue to experience problems please contact your Redmine administrator for assistance.

Expectation

What have you expected to happen?

  • In both cases I expected the Etherpad would be opened for viewing…

Files

Error500.JPG (34 KB) Error500.JPG Screeshot Error500 Anonymous, 04 March 2014 15:06

Related issues

Is duplicate of Digitale Infrastruktur - Bug / Feature #6151: Still missing services after migrationClosedphilhug27 February 2014

Actions
#1

Updated by Exception about 7 years ago

  • Status changed from New to Needs Work
#2

Updated by Exception about 7 years ago

  • Status changed from Needs Work to Done

Sollte wieder funktionieren.

#3

Updated by Exception almost 7 years ago

  • Status changed from Done to Closed
  • % Done changed from 0 to 100

...

Also available in: Atom PDF