Project

General

Profile

Actions

Bug / Feature #8097

closed

Valentina Welser benötigt Zugang zu Discourse

Added by Anonymous about 2 years ago. Updated about 2 years ago.

Status:
Closed
Priority:
Normal
Assignee:
Category:
Infra
Target version:
-
Start date:
28 May 2019
Due date:
% Done:

0%

Estimated time:
Request Type:
Feature Request

Description

Valentina Welser benötigt als Mitglied Vorstand Piratenpartei Zürich und als Medienverantwortliche Piratenpartei Schweiz Zugang zu Discourse.


Related issues

Is duplicate of Digitale Infrastruktur - Task / Tâche #8082: Accès DiscourseNewescap07 May 2019

Actions
Actions #1

Updated by jowi about 2 years ago

Actions #2

Updated by jowi about 2 years ago

  • Status changed from New to Won't Do

Duplikat von #8082

Actions #3

Updated by jowi about 2 years ago

  • Status changed from Won't Do to Closed
Actions

Also available in: Atom PDF